Installation of the GTK interface

⚠️ Since version 1.4, the GTK interface is obsolete. Anyway, you may try to install the last version (1.3.4) which should be compatible with libcaml 1.4.


We suppose that the basic version (see installation page) is already installed.

Linux

On Mac OS X